<!doctype html><html lang="en"><head><script>!function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach((function(n){n(o,t)})),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach((function(e){n(e,l,f)}))}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener)</script><script defer src="https://cdn.optimizely.com/js/16180790160.js"></script><title data-rh="true">Intel’s Disruption is Now Complete | by James Allworth | Nov, 2020 | Medium</title><meta data-rh="true" charset="utf-8"/><meta data-rh="true" name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"/><meta data-rh="true" name="theme-color" content="#000000"/><meta data-rh="true" name="twitter:app:name:iphone" content="Medium"/><meta data-rh="true" name="twitter:app:id:iphone" content="828256236"/><meta data-rh="true" property="al:ios:app_name" content="Medium"/><meta data-rh="true" property="al:ios:app_store_id" content="828256236"/><meta data-rh="true" property="al:android:package" content="com.medium.reader"/><meta data-rh="true" property="fb:app_id" content="542599432471018"/><meta data-rh="true" property="og:site_name" content="Medium"/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="article:published_time" content="2020-11-14T18:08:29.493Z"/><meta data-rh="true" name="title" content="Intel’s Disruption is Now Complete | by James Allworth | Nov, 2020 | Medium"/><meta data-rh="true" property="og:title" content="Intel’s Disruption is Now Complete"/><meta data-rh="true" property="twitter:title" content="Intel’s Disruption is Now Complete"/><meta data-rh="true" name="twitter:site" content="@Medium"/><meta data-rh="true" name="twitter:app:url:iphone" content="medium://p/d4fa771f0f2c"/><meta data-rh="true" property="al:android:url" content="medium://p/d4fa771f0f2c"/><meta data-rh="true" property="al:ios:url" content="medium://p/d4fa771f0f2c"/><meta data-rh="true" property="al:android:app_name" content="Medium"/><meta data-rh="true" name="description" content="So begins the story that Clay Christensen would love to tell about how Andy Grove of Intel famously came to be a convert to the theory of disruption. Christensen shared with Grove his research on how…"/><meta data-rh="true" property="og:description" content="“Look, Clayton, I’m a busy man and I don’t have time to read drivel from academics but someone you told me you had this theory… and I’m…"/><meta data-rh="true" property="twitter:description" content="“Look, Clayton, I’m a busy man and I don’t have time to read drivel from academics but someone you told me you had this theory… and I’m…"/><meta data-rh="true" property="og:url" content="https://jamesallworth.medium.com/intels-disruption-is-now-complete-d4fa771f0f2c"/><meta data-rh="true" property="al:web:url" content="https://jamesallworth.medium.com/intels-disruption-is-now-complete-d4fa771f0f2c"/><meta data-rh="true" property="og:image" content="https://miro.medium.com/max/1200/1*oOmph2TB7_5mCJhnYbgabg.jpeg"/><meta data-rh="true" name="twitter:image:src" content="https://miro.medium.com/max/1200/1*oOmph2TB7_5mCJhnYbgabg.jpeg"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" property="article:author" content="https://jamesallworth.medium.com"/><meta data-rh="true" name="twitter:creator" content="@jamesallworth"/><meta data-rh="true" name="author" content="James Allworth"/><meta data-rh="true" name="robots" content="index,follow,max-image-preview:large"/><meta data-rh="true" name="referrer" content="unsafe-url"/><meta data-rh="true" name="twitter:label1" value="Reading time"/><meta data-rh="true" name="twitter:data1" value="6 min read"/><meta data-rh="true" name="parsely-post-id" content="d4fa771f0f2c"/><link data-rh="true" rel="search" type="application/opensearchdescription+xml" title="Medium" href="/osd.xml"/><link data-rh="true" rel="apple-touch-icon" sizes="152x152" href="https://miro.medium.com/fit/c/152/152/1*sHhtYhaCe2Uc3IU0IgKwIQ.png"/><link data-rh="true" rel="apple-touch-icon" sizes="120x120" href="https://miro.medium.com/fit/c/120/120/1*sHhtYhaCe2Uc3IU0IgKwIQ.png"/><link data-rh="true" rel="apple-touch-icon" sizes="76x76" href="https://miro.medium.com/fit/c/76/76/1*sHhtYhaCe2Uc3IU0IgKwIQ.png"/><link data-rh="true" rel="apple-touch-icon" sizes="60x60" href="https://miro.medium.com/fit/c/60/60/1*sHhtYhaCe2Uc3IU0IgKwIQ.png"/><link data-rh="true" rel="mask-icon" href="https://cdn-static-1.medium.com/_/fp/icons/Medium-Avatar-500x500.svg" color="#171717"/><link data-rh="true" id="glyph_link" rel="stylesheet" type="text/css" href="https://glyph.medium.com/css/unbound.css"/><link data-rh="true" rel="author" href="https://jamesallworth.medium.com"/><link data-rh="true" rel="canonical" href="https://jamesallworth.medium.com/intels-disruption-is-now-complete-d4fa771f0f2c"/><link data-rh="true" rel="alternate" href="android-app://com.medium.reader/https/medium.com/p/d4fa771f0f2c"/><script data-rh="true" type="application/ld+json">{"@context":"http:\u002F\u002Fschema.org","@type":"NewsArticle","image":["https:\u002F\u002Fmiro.medium.com\u002Fmax\u002F1200\u002F1*oOmph2TB7_5mCJhnYbgabg.jpeg"],"url":"https:\u002F\u002Fjamesallworth.medium.com\u002Fintels-disruption-is-now-complete-d4fa771f0f2c","dateCreated":"2020-11-11T10:29:51.790Z","datePublished":"2020-11-11T10:29:51.790Z","dateModified":"2020-11-14T19:20:58.239Z","headline":"Intel’s Disruption is Now Complete - James Allworth - Medium","name":"Intel’s Disruption is Now Complete - James Allworth - Medium","description":"So begins the story that Clay Christensen would love to tell about how Andy Grove of Intel famously came to be a convert to the theory of disruption. Christensen shared with Grove his research on how…","identifier":"d4fa771f0f2c","keywords":["Lite:true","Tag:Intel","Tag:Apple","Tag:Disruption","Tag:Clayton Christensen","Tag:Andy Grove","Topic:Business","Topic:Technology","Elevated:false","LockedPostSource:LOCKED_POST_SOURCE_NONE","LayerCake:3"],"author":{"@type":"Person","name":"James Allworth","url":"https:\u002F\u002Fjamesallworth.jamesallworth.medium.com"},"creator":["James Allworth"],"publisher":{"@type":"Organization","name":"Medium","url":"https:\u002F\u002Fjamesallworth.medium.com\u002F","logo":{"@type":"ImageObject","width":308,"height":60,"url":"https:\u002F\u002Fmiro.medium.com\u002Fmax\u002F616\u002F1*OMF3fSqH8t4xBJ9-6oZDZw.png"}},"mainEntityOfPage":"https:\u002F\u002Fjamesallworth.medium.com\u002Fintels-disruption-is-now-complete-d4fa771f0f2c"}</script><script data-rh="true" >(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-24232453-2', 'auto');
ga('send', 'pageview');</script><link rel="preload" href="https://cdn.optimizely.com/js/16180790160.js" as="script"><style type="text/css" data-fela-rehydration="491" data-fela-type="STATIC">html{box-sizing:border-box}*, *:before, *:after{box-sizing:inherit}body{margin:0;padding:0;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;color:rgba(0,0,0,0.8);position:relative;min-height:100vh}h1, h2, h3, h4, h5, h6, dl, dd, ol, ul, menu, figure, blockquote, p, pre, form{margin:0}menu, ol, ul{padding:0;list-style:none;list-style-image:none}main{display:block}a{color:inherit;text-decoration:none}a, button, input{-webkit-tap-highlight-color:transparent}img, svg{vertical-align:middle}button{background:transparent;overflow:visible}button, input, optgroup, select, textarea{margin:0}</style><style type="text/css" data-fela-rehydration="491" data-fela-type="RULE">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</style><style type="text/css" data-fela-rehydration="491" data-fela-type="RULE" media="all and (min-width: 1080px)">.d{display:none}.ak{margin:0 64px}.ex{font-size:46px}.ey{margin-top:0.6em}.ez{line-height:56px}.fa{letter-spacing:-0.011em}.fs{margin-left:30px}.gv{font-size:21px}.gw{margin-top:2em}.gx{line-height:32px}.gy{letter-spacing:-0.003em}.hf{margin-top:56px}.kb{margin-right:5px}.kr{margin-top:5px}.ld{padding-left:6px}.lm{display:inline-block}.lr{margin-left:7px}.ls{margin-top:8px}.lx{width:25px}.mf{padding-left:7px}.mg{top:3px}.nm{font-size:20px}.nn{line-height:24px}.no{max-height:24px}.np{letter-spacing:0}.ob{margin:0}.os{font-size:22px}.ot{line-height:28px}.pg{width:calc(100% + 32px)}.ph{margin-left:-16px}.pi{margin-right:-16px}.pz{padding-left:16px}.qa{padding-right:16px}.qb{flex-basis:25%}.qc{max-width:25%}.qp{font-size:16px}.qq{line-height:20px}.re{min-width:70px}.rf{min-height:70px}</style><style type="text/css" data-fela-rehydration="491" data-fela-type="RULE" media="all and (max-width: 1079.98px)">.e{display:none}.fr{margin-left:30px}.ib{margin-left:auto}.ic{text-align:center}.ka{margin-right:5px}.kq{margin-top:5px}.lc{padding-left:6px}.ll{display:inline-block}.lp{margin-left:7px}.lq{margin-top:8px}.lw{width:25px}.md{padding-left:7px}.me{top:3px}</style><style type="text/css" data-fela-rehydration="491" data-fela-type="RULE" media="all and (max-width: 903.98px)">.f{display:none}.fq{margin-left:30px}.jz{margin-right:5px}.kp{margin-top:5px}.la{padding-left:6px}.lb{top:3px}.lj{display:inline-block}.ln{margin-left:7px}.lo{margin-top:8px}.lv{width:15px}.mc{padding-left:3px}.qj{margin-right:16px}</style><style type="text/css" data-fela-rehydration="491" data-fela-type="RULE" media="all and (max-width: 727.98px)">.g{display:none}.u{margin-bottom:20px}.ac{display:block}.cd{min-height:160px}.ce{align-items:flex-start}.cf{flex-direction:column}.cg{justify-content:center}.dc{margin-top:20px}.ff{margin-top:32px}.fg{flex-direction:column-reverse}.fo{margin-bottom:30px}.fp{margin-left:0px}.jy{margin-left:8px}.kn{margin-top:2px}.ko{margin-right:8px}.ky{padding-left:6px}.kz{top:3px}.li{display:inline-block}.lu{width:15px}.mb{padding-left:3px}.mr{padding-top:0}.ms{border-top:none}.oi{padding-bottom:12px}.oj{margin-top:16px}.qi{margin-right:16px}.qt{margin-left:16px}.qu{margin-right:0px}.ri{padding:32px 0}.rr{width:140px}.rs{display:flex}.ru{margin-bottom:16px}.rv{margin-top:30px}.rw{width:100%}.rx{flex-direction:row}</style><style type="text/css" data-fela-rehydration="491" data-fela-type="RULE" media="all and (max-width: 551.98px)">.h{display:none}.ag{margin:0 24px}.eh{font-size:32px}.ei{margin-top:0.64em}.ej{line-height:40px}.ek{letter-spacing:-0.016em}.fe{margin-top:32px}.fm{margin-bottom:30px}.fn{margin-left:0px}.gf{font-size:18px}.gg{margin-top:1.56em}.gh{line-height:28px}.gi{letter-spacing:-0.003em}.hb{margin-top:40px}.jx{margin-left:8px}.kl{margin-top:2px}.km{margin-right:8px}.kw{padding-left:6px}.kx{top:3px}.lh{display:inline-block}.lt{width:15px}.ma{padding-left:3px}.mw{font-size:16px}.mx{line-height:20px}.my{max-height:20px}.mz{letter-spacing:0}.nx{margin:0}.ok{font-size:20px}.ol{line-height:24px}.ou{width:calc(100% + 24px)}.ov{margin-left:-12px}.ow{margin-right:-12px}.pj{padding-left:12px}.pk{padding-right:12px}.pl{flex-basis:100%}.pm{max-width:100%}.qh{margin-right:16px}.qr{margin-bottom:0px}.qw{min-width:48px}.qx{min-height:48px}</style><style type="text/css" data-fela-rehydration="491" data-fela-type="RULE" media="all and (min-width: 904px) and (max-width: 1079.98px)">.i{display:none}.aj{margin:0 64px}.et{font-size:46px}.eu{margin-top:0.6em}.ev{line-height:56px}.ew{letter-spacing:-0.011em}.gr{font-size:21px}.gs{margin-top:2em}.gt{line-height:32px}.gu{letter-spacing:-0.003em}.he{margin-top:56px}.ni{font-size:20px}.nj{line-height:24px}.nk{max-height:24px}.nl{letter-spacing:0}.oa{margin:0}.oq{font-size:22px}.or{line-height:28px}.pd{width:calc(100% + 32px)}.pe{margin-left:-16px}.pf{margin-right:-16px}.pv{padding-left:16px}.pw{padding-right:16px}.px{flex-basis:25%}.py{max-width:25%}.qn{font-size:16px}.qo{line-height:20px}.rc{min-width:70px}.rd{min-height:70px}</style><style type="text/css" data-fela-rehydration="491" data-fela-type="RULE" media="all and (min-width: 728px) and (max-width: 903.98px)">.j{display:none}.ai{margin:0 48px}.ep{font-size:46px}.eq{margin-top:0.6em}.er{line-height:56px}.es{letter-spacing:-0.011em}.gn{font-size:21px}.go{margin-top:2em}.gp{line-height:32px}.gq{letter-spacing:-0.003em}.hd{margin-top:56px}.ne{font-size:20px}.nf{line-height:24px}.ng{max-height:24px}.nh{letter-spacing:0}.nz{margin:0}.oo{font-size:22px}.op{line-height:28px}.pa{width:calc(100% + 28px)}.pb{margin-left:-14px}.pc{margin-right:-14px}.pr{padding-left:14px}.ps{padding-right:14px}.pt{flex-basis:50%}.pu{max-width:50%}.ql{font-size:16px}.qm{line-height:20px}.ra{min-width:48px}.rb{min-height:48px}</style><style type="text/css" data-fela-rehydration="491" data-fela-type="RULE" media="all and (min-width: 552px) and (max-width: 727.98px)">.k{display:none}.ah{margin:0 24px}.el{font-size:32px}.em{margin-top:0.64em}.en{line-height:40px}.eo{letter-spacing:-0.016em}.gj{font-size:18px}.gk{margin-top:1.56em}.gl{line-height:28px}.gm{letter-spacing:-0.003em}.hc{margin-top:40px}.na{font-size:16px}.nb{line-height:20px}.nc{max-height:20px}.nd{letter-spacing:0}.ny{margin:0}.om{font-size:20px}.on{line-height:24px}.ox{width:calc(100% + 24px)}.oy{margin-left:-12px}.oz{margin-right:-12px}.pn{padding-left:12px}.po{padding-right:12px}.pp{flex-basis:100%}.pq{max-width:100%}.qy{min-width:48px}.qz{min-height:48px}</style><style type="text/css" data-fela-rehydration="491" data-fela-type="RULE" media="print">.ft{display:none}</style><style type="text/css" data-fela-rehydration="491" data-fela-type="RULE" media="(prefers-reduced-motion: no-preference)">.hh{transition:transform 300ms cubic-bezier(0.2, 0, 0.2, 1)}.ix{transition:opacity 200ms}</style><style type="text/css" data-fela-rehydration="491" data-fela-type="RULE" media="all and (max-width: 1230px)">.iy{display:none}</style><style type="text/css" data-fela-rehydration="491" data-fela-type="RULE" media="all and (max-width: 1198px)">.ja{display:none}</style><style type="text/css" data-fela-rehydration="491" data-fela-type="RULE" media="(orientation: landscape) and (max-width: 903.98px)">.nu{max-height:none}</style></head><body><div id="root"><div class="a b c"><div class="d e f g h i j k"></div><script>document.domain = document.domain;</script><div><script>if (window.self !== window.top) window.location = "about:blank"</script></div><script>window.PARSELY = window.PARSELY || {autotrack: false}</script><div class="s"><div class="t s u"><div class="x y s"><div class="n z c"><div class="ab ac"><div class="x s ae af"><div class="n p"><div class="ag ah ai aj ak al am w"><div class="an n o"><div class="n o ao ap"><div class="aq s"><span><button class="ar b as at au av aw ax ay az ba bb bc bd be bf bg bh bi bj bk bl bm bn">Get started</button></span></div><div class="bo" id="lo-general-navbar-open-in-app-button"><div class="bp ab ac"><span class="ar b as at bq"><a href="https://rsci.app.link/?%24canonical_url=https%3A%2F%2Fmedium.com%2Fp%2Fd4fa771f0f2c&amp;~feature=LoOpenInAppButton&amp;~channel=ShowPostUnderUser&amp;~stage=mobileNavBar&amp;source=post_page-----d4fa771f0f2c--------------------------------" class="au ax br bs bt bu bv bw bx bc az ba by bz ca" rel="noopener nofollow">Open in app</a></span></div></div></div><a href="https://medium.com/?source=post_page-----d4fa771f0f2c--------------------------------" aria-label="Homepage" rel="noopener"><svg viewBox="0 0 1043.63 592.71" class="cb r"><g data-name="Layer 2"><g data-name="Layer 1"><path d="M588.67 296.36c0 163.67-131.78 296.35-294.33 296.35S0 460 0 296.36 131.78 0 294.34 0s294.33 132.69 294.33 296.36M911.56 296.36c0 154.06-65.89 279-147.17 279s-147.17-124.94-147.17-279 65.88-279 147.16-279 147.17 124.9 147.17 279M1043.63 296.36c0 138-23.17 249.94-51.76 249.94s-51.75-111.91-51.75-249.94 23.17-249.94 51.75-249.94 51.76 111.9 51.76 249.94"></path></g></g></svg></a></div></div></div></div></div><div class="n p"><div class="ag ah ai aj ak al am w"><div class="y n o ao cc cd ce cf cg"><div class="w n ch cc"><div class="v n w"><div class="ci cj w n ck ao cl ce cf"><div class="cm cn s"><a aria-label="Author Homepage" rel="noopener" href="/?source=post_page-----d4fa771f0f2c--------------------------------"><span class="ar co cp cq cr cs ct cu cv cw cx cy cz da db">James Allworth</span></a></div><div class="cm s dc"><h4 class="ar b dd de df cs ct cu cv cw cx cy bq"><div class="n o"><a href="/@jamesallworth/followers?source=post_page-----d4fa771f0f2c--------------------------------" class="dg dh br bs bt bu bv bw bx bc di dj by dk dl" rel="noopener">9K Followers</a><div class="dm dn s">·</div><div class="cn s"><a class="dg dh br bs bt bu bv bw bx bc di dj by dk dl" rel="noopener" href="/about?source=post_page-----d4fa771f0f2c--------------------------------">About</a></div><span><a href="https://medium.com/m/signin?actionUrl=%2F_%2Fsubscribe%2Fuser%2Ff70ea76aeeba&amp;operation=register&amp;redirect=https%3A%2F%2Fjamesallworth.medium.com%2Fintels-disruption-is-now-complete-d4fa771f0f2c&amp;source=post_page-f70ea76aeeba----d4fa771f0f2c---------------------follow_profile-----------" class="au ax br bs bt bu bv bw bx bc az ba by bz ca" rel="noopener">Follow</a></span></div></h4></div></div></div><div class="n o do dp af g"><div class="cn s"><span><button class="ar b as at au av aw ax ay az ba bb bc bd be bf bg bh bi bj bk bl bm bn">Get started</button></span></div><a href="https://medium.com/?source=post_page-----d4fa771f0f2c--------------------------------" aria-label="Homepage" rel="noopener"><svg viewBox="0 0 1043.63 592.71" class="cb r"><g data-name="Layer 2"><g data-name="Layer 1"><path d="M588.67 296.36c0 163.67-131.78 296.35-294.33 296.35S0 460 0 296.36 131.78 0 294.34 0s294.33 132.69 294.33 296.36M911.56 296.36c0 154.06-65.89 279-147.17 279s-147.17-124.94-147.17-279 65.88-279 147.16-279 147.17 124.9 147.17 279M1043.63 296.36c0 138-23.17 249.94-51.76 249.94s-51.75-111.91-51.75-249.94 23.17-249.94 51.75-249.94 51.76 111.9 51.76 249.94"></path></g></g></svg></a></div></div></div></div></div></div></div></div><article><section class="dq dr ds dt w du bl s"></section><span class="s"></span><div><div class="dv dw dx dy dz ea"></div><section class="db eb ec cw ed"><div class="n p"><div class="ag ah ai aj ak ee am w"><div><h1 id="319c" class="ef cz eg ar co eh ei ej ek el em en eo ep eq er es et eu ev ew ex ey ez fa fb fc">Intel’s Disruption is Now Complete</h1><div class="fd"><div class="n cc fe ff fg"><div class="o n"><div><a rel="noopener" href="/?source=post_page-----d4fa771f0f2c--------------------------------"><img alt="James Allworth" class="s fh fi fj" src="https://miro.medium.com/fit/c/56/56/1*9U1RFWp7jlUx3ccZUsW4AA.jpeg" width="28" height="28"/></a></div><div class="dm w n"><div class="n"><div style="flex:1"><span class="ar b as at fc"><a class="" rel="noopener" href="/?source=post_page-----d4fa771f0f2c--------------------------------"><h4 class="ar b as at au">James Allworth</h4></a></span></div></div><span class="ar b as at bq"><a class="" rel="noopener" href="/intels-disruption-is-now-complete-d4fa771f0f2c?source=post_page-----d4fa771f0f2c--------------------------------"><h4 class="ar b as at bq"><span class="fk"></span>4 days ago<span class="fl">·</span>6 min read</h4></a></span></div></div><div class="n ck fm fn fo fp fq fr fs ft"><div class="n o"><div class="fu s"><div class="bm" aria-hidden="false"><button class="dg dh br bs bt bu bv bw bx bc di dj by dk dl" aria-label="Share Post"><svg width="25" height="25" class="r"><g fill-rule="evenodd"><path d="M15.6 5a.42.42 0 0 0 .17-.3.42.42 0 0 0-.12-.33l-2.8-2.79a.5.5 0 0 0-.7 0l-2.8 2.8a.4.4 0 0 0-.1.32c0 .12.07.23.16.3h.02a.45.45 0 0 0 .57-.04l2-2V10c0 .28.23.5.5.5s.5-.22.5-.5V2.93l2.02 2.02c.08.07.18.12.3.13.11.01.21-.02.3-.08v.01"></path><path d="M18 7h-1.5a.5.5 0 0 0 0 1h1.6c.5 0 .9.4.9.9v10.2c0 .5-.4.9-.9.9H6.9a.9.9 0 0 1-.9-.9V8.9c0-.5.4-.9.9-.9h1.6a.5.5 0 0 0 .35-.15A.5.5 0 0 0 9 7.5a.5.5 0 0 0-.15-.35A.5.5 0 0 0 8.5 7H7a2 2 0 0 0-2 2v10c0 1.1.9 2 2 2h11a2 2 0 0 0 2-2V9a2 2 0 0 0-2-2"></path></g></svg></button></div></div><div class="fv s"><div class="fw"><span><a href="https://medium.com/m/signin?actionUrl=%2F_%2Fbookmark%2Fp%2Fd4fa771f0f2c&amp;operation=register&amp;redirect=https%3A%2F%2Fjamesallworth.medium.com%2Fintels-disruption-is-now-complete-d4fa771f0f2c&amp;source=post_actions_header--------------------------bookmark_preview-----------" class="dg dh br bs bt bu bv bw bx bc di dj by dk dl" rel="noopener"><svg width="25" height="25" viewBox="0 0 25 25"><path d="M19 6a2 2 0 0 0-2-2H8a2 2 0 0 0-2 2v14.66h.01c.01.1.05.2.12.28a.5.5 0 0 0 .7.03l5.67-4.12 5.66 4.13a.5.5 0 0 0 .71-.03.5.5 0 0 0 .12-.29H19V6zm-6.84 9.97L7 19.64V6a1 1 0 0 1 1-1h9a1 1 0 0 1 1 1v13.64l-5.16-3.67a.49.49 0 0 0-.68 0z" fill-rule="evenodd"></path></svg></a></span></div></div><div class="fx s ap"></div></div></div></div></div></div><blockquote class="fy fz ga"><p id="a6f4" class="gb gc gd ge b gf gg gh gi gj gk gl gm gn go gp gq gr gs gt gu gv gw gx gy gz db fc">“L<!-- -->ook, Clayton, I’m a busy man and I don’t have time to read drivel from academics but someone you told me you had this theory… and I’m wondering if you could come out to present what you’re learning to me and my staff and tell us how it applies to Intel.”</p></blockquote><p id="f4b5" class="gb gc eg ge b gf gg gh gi gj gk gl gm gn go gp gq gr gs gt gu gv gw gx gy gz db fc">So begins the story that Clay Christensen would love to tell about how Andy Grove of Intel famously came to be a convert to the theory of disruption. Christensen shared with Grove his research on how steel minimills, starting at the low end of the market, had gained a foothold and used that to expand the addressable market, continued to move upmarket, and finally disrupted the giant incumbents like US Steel.</p><p id="395d" class="gb gc eg ge b gf gg gh gi gj gk gl gm gn go gp gq gr gs gt gu gv gw gx gy gz db fc">Grove immediately grokked it.</p><figure class="hb hc hd he hf hg ds dt paragraph-image"><div role="button" tabindex="0" class="hh hi ae hj w hk"><div class="ds dt ha"><div class="hs s ae ht"><div class="hu hv s"><div class="hl hm dv hn dw ho w hp hq hr"><img alt="Image for post" class="dv hn dw ho w hw hx hy" src="https://miro.medium.com/max/60/1*2aiwsDYukDBT59bTYJmCsA.jpeg?q=20" width="1284" height="1157"/></div><img alt="Image for post" class="hl hm dv hn dw ho w c" width="1284" height="1157"/><noscript><img alt="Image for post" class="dv hn dw ho w" src="https://miro.medium.com/max/2568/1*2aiwsDYukDBT59bTYJmCsA.jpeg" width="1284" height="1157" srcSet="https://miro.medium.com/max/552/1*2aiwsDYukDBT59bTYJmCsA.jpeg 276w, https://miro.medium.com/max/1104/1*2aiwsDYukDBT59bTYJmCsA.jpeg 552w, https://miro.medium.com/max/1280/1*2aiwsDYukDBT59bTYJmCsA.jpeg 640w, https://miro.medium.com/max/1400/1*2aiwsDYukDBT59bTYJmCsA.jpeg 700w" sizes="700px"/></noscript></div></div></div></div><figcaption class="hz ia du ds dt ib ic ar b as at bq"><a href="https://twitter.com/IDSA/status/1221445684227903488" class="dg id" rel="noopener nofollow">Grove and Christensen on the cover of Forbes magazine in 1999</a></figcaption></figure><p id="474b" class="gb gc eg ge b gf gg gh gi gj gk gl gm gn go gp gq gr gs gt gu gv gw gx gy gz db fc">A couple of years later, <span id="rmm"><span id="rmm">a</span></span>fter Grove had retired as CEO of Intel but remained its Executive Chariman, he stood on stage at Comdex. He told the world that the book he now held in his hands — Christensen’s just-published <em class="gd">The Innovator’s Dilemma —</em> was “the most important book he’d read in a decade”.</p><p id="520b" class="gb gc eg ge b gf gg gh gi gj gk gl gm gn go gp gq gr gs gt gu gv gw gx gy gz db fc">Grove used the learnings of Christensen’s research to guide Intel over his tenure. One of the most <a href="https://stratechery.com/2016/andy-grove-and-the-iphone-se/" class="dg id" rel="noopener nofollow">famous examples</a> of this was Grove pushing Intel to do something that companies rarely have the appetite to do: launch a low-margin product that cannibalized its high end products. But Intel did it — they introduced the Celeron processor in 1998. It did cannibalize their Pentium processor to an extent, but it also enabled them to capture 35% of the market they were competing in. Perhaps more importantly still though, it staved off threats from the low end.</p><p id="92c2" class="gb gc eg ge b gf gg gh gi gj gk gl gm gn go gp gq gr gs gt gu gv gw gx gy gz db fc">Under Grove’s steady hand, Intel built the chips that effectively powered the personal computer that soon sat in in every home and on every desk. Alongside Microsoft, it became synonymous with the desktop computer — and famously valuable.</p><p id="ab86" class="gb gc eg ge b gf gg gh gi gj gk gl gm gn go gp gq gr gs gt gu gv gw gx gy gz db fc">It was not until 2005 that Grove retired from Intel. That happened to be the same year that Paul Otellini took over as CEO. Things seemed to be off to an auspicious start for Intel and Otellini — Apple, whose Mac business was on a tear at the time — was basically the only desktop computer manufacturer that was a holdout from the x86 world that Intel represented.</p><p id="f619" class="gb gc eg ge b gf gg gh gi gj gk gl gm gn go gp gq gr gs gt gu gv gw gx gy gz db fc">And Apple converted. Steve Jobs invited Otellini on stage at Macworld to make the announcement:</p><figure class="hb hc hd he hf hg ds dt paragraph-image"><div role="button" tabindex="0" class="hh hi ae hj w hk"><div class="ds dt ie"><div class="hs s ae ht"><div class="if hv s"><div class="hl hm dv hn dw ho w hp hq hr"><img alt="Image for post" class="dv hn dw ho w hw hx hy" src="https://miro.medium.com/max/60/1*oOmph2TB7_5mCJhnYbgabg.jpeg?q=20" width="1200" height="693"/></div><img alt="Image for post" class="hl hm dv hn dw ho w c" width="1200" height="693"/><noscript><img alt="Image for post" class="dv hn dw ho w" src="https://miro.medium.com/max/2400/1*oOmph2TB7_5mCJhnYbgabg.jpeg" width="1200" height="693" srcSet="https://miro.medium.com/max/552/1*oOmph2TB7_5mCJhnYbgabg.jpeg 276w, https://miro.medium.com/max/1104/1*oOmph2TB7_5mCJhnYbgabg.jpeg 552w, https://miro.medium.com/max/1280/1*oOmph2TB7_5mCJhnYbgabg.jpeg 640w, https://miro.medium.com/max/1400/1*oOmph2TB7_5mCJhnYbgabg.jpeg 700w" sizes="700px"/></noscript></div></div></div></div></figure><p id="a1a0" class="gb gc eg ge b gf gg gh gi gj gk gl gm gn go gp gq gr gs gt gu gv gw gx gy gz db fc">Intel’s victory seemed complete.</p></div></div></section><div class="n p fd ig ih ii" role="separator"><span class="ij fh bm ik il im"></span><span class="ij fh bm ik il im"></span><span class="ij fh bm ik il"></span></div><section class="db eb ec cw ed"><div class="n p"><div class="ag ah ai aj ak ee am w"><p id="3a17" class="gb gc eg ge b gf gg gh gi gj gk gl gm gn go gp gq gr gs gt gu gv gw gx gy gz db fc">Indeed, that deal between Apple and Intel was more important for Intel than it could have ever possibly realized. But it wasn’t because Intel had sewn up the last of the desktop computer processor market. Instead, it was because Intel had just developed a relationship with a company that was thinking about what was coming next. And when Apple were figuring out how to power it — and by it, I’m talking about the iPhone — they came to their new partner, Intel, for first right of refusal to design the chips to do.</p><p id="97fd" class="gb gc eg ge b gf gg gh gi gj gk gl gm gn go gp gq gr gs gt gu gv gw gx gy gz db fc">How did Intel respond?</p><p id="8d93" class="gb gc eg ge b gf gg gh gi gj gk gl gm gn go gp gq gr gs gt gu gv gw gx gy gz db fc">Well, we’re fortunate to have an <a href="https://www.theatlantic.com/technology/archive/2013/05/paul-otellinis-intel-can-the-company-that-built-the-future-survive-it/275825/" class="dg id" rel="noopener nofollow">interview of Otellini</a> in his last month on the job as Intel CEO. Here’s what Otellini decided to do, when presented with the option to power the iPhone:</p><blockquote class="fy fz ga"><p id="4b24" class="gb gc gd ge b gf gg gh gi gj gk gl gm gn go gp gq gr gs gt gu gv gw gx gy gz db fc">&quot;We ended up not winning it or passing on it, depending on how you want to view it. And the world would have been a lot different if we&#x27;d done it,&quot; Otellini told me in a two-hour conversation during his last month at Intel. &quot;The thing you have to remember is that this was before the iPhone was introduced and no one knew what the iPhone would do... At the end of the day, there was a chip that they were interested in that they wanted to pay a certain price for and not a nickel more and that price was below our forecasted cost. I couldn&#x27;t see it. It wasn&#x27;t one of these things you can make up on volume. And in hindsight, the forecasted cost was wrong and the volume was 100x what anyone thought.”</p></blockquote><p id="271a" class="gb gc eg ge b gf gg gh gi gj gk gl gm gn go gp gq gr gs gt gu gv gw gx gy gz db fc">Otellini presented it as a single decision. Of course, the truth inside any big organization is often more complicated than just this — there are a whole host of decisions that led them to the point that they decided to pass on such an opportunity. My co-host of Exponent, Ben Thompson at Stratechery, <a href="https://stratechery.com/2020/apple-arm-and-intel/" class="dg id" rel="noopener nofollow">characterized it like this</a>:</p><blockquote class="fy fz ga"><p id="46c0" class="gb gc gd ge b gf gg gh gi gj gk gl gm gn go gp gq gr gs gt gu gv gw gx gy gz db fc">Intel’s fall from king of the industry to observer of its fate was already in motion by 2005: despite the fact Intel had an ARM license for its XScale business, the company refused to focus on power efficiency and preferred to dictate designs to customers like Apple, contemplating their new iPhone, instead of trying to accommodate them (like TSMC).</p></blockquote><p id="59be" class="gb gc eg ge b gf gg gh gi gj gk gl gm gn go gp gq gr gs gt gu gv gw gx gy gz db fc">Either way, though, the end result was the same. <a href="https://medium.com/@jamesallworth/the-blessing-of-failure-4bf7af9238e8" class="dg id" rel="noopener">Just like its partner in the PC era, Microsoft</a>, Intel was so ensnared by its success in the PC paradigm that it couldn’t see out of it. With that — and the margins associated with its success — it saw no need to question its winning formula: that of <a href="https://stratechery.com/2018/intel-and-the-danger-of-integration/" class="dg id" rel="noopener nofollow">integration of chip design and manufacturing</a>. A promising customer comes knocking with something that doesn’t look to have the same margins as the existing business?</p><p id="af74" class="gb gc eg ge b gf gg gh gi gj gk gl gm gn go gp gq gr gs gt gu gv gw gx gy gz db fc">Not interested.</p></div></div></section><div class="n p fd ig ih ii" role="separator"><span class="ij fh bm ik il im"></span><span class="ij fh bm ik il im"></span><span class="ij fh bm ik il"></span></div><section class="db eb ec cw ed"><div class="n p"><div class="ag ah ai aj ak ee am w"><p id="3d66" class="gb gc eg ge b gf gg gh gi gj gk gl gm gn go gp gq gr gs gt gu gv gw gx gy gz db fc">Yesterday, Apple announced the first Macs that will run on silicon that they themselves designed. No longer will Intel be inside. It’s the first change in the architecture of the CPU that the Mac runs on since… well, 2005, when they switched to Intel.</p><p id="a22c" class="gb gc eg ge b gf gg gh gi gj gk gl gm gn go gp gq gr gs gt gu gv gw gx gy gz db fc">There’s a lot of great coverage of the new chips, but one piece of analysis in particular stood out to me — this chart over at <a href="https://www.anandtech.com/show/16226/apple-silicon-m1-a14-deep-dive/4" class="dg id" rel="noopener nofollow">Anandtech</a>:</p><figure class="hb hc hd he hf hg ds dt paragraph-image"><div class="ds dt in"><div class="hs s ae ht"><div class="io hv s"><div class="hl hm dv hn dw ho w hp hq hr"><img alt="Image for post" class="dv hn dw ho w hw hx hy" src="https://miro.medium.com/max/56/1*gmanW0wVs-EjecqXMhPQSA.png?q=20" width="509" height="549"/></div><img alt="Image for post" class="hl hm dv hn dw ho w c" width="509" height="549"/><noscript><img alt="Image for post" class="dv hn dw ho w" src="https://miro.medium.com/max/1018/1*gmanW0wVs-EjecqXMhPQSA.png" width="509" height="549" srcSet="https://miro.medium.com/max/552/1*gmanW0wVs-EjecqXMhPQSA.png 276w, https://miro.medium.com/max/1018/1*gmanW0wVs-EjecqXMhPQSA.png 509w" sizes="509px"/></noscript></div></div></div></figure><p id="621c" class="gb gc eg ge b gf gg gh gi gj gk gl gm gn go gp gq gr gs gt gu gv gw gx gy gz db fc">What about this chart is interesting? Well, it turns out, it bears a striking resemblance to one drawn before — actually, 25 years ago. Take a look at this chart drawn by Clayton Christensen, back in 1995 —<a href="https://hbr.org/1995/01/disruptive-technologies-catching-the-wave" class="dg id" rel="noopener nofollow"> in his very first article on disruptive innovation</a>:</p><figure class="hb hc hd he hf hg ds dt paragraph-image"><div class="ds dt ip"><div class="hs s ae ht"><div class="iq hv s"><div class="hl hm dv hn dw ho w hp hq hr"><img alt="Image for post" class="dv hn dw ho w hw hx hy" src="https://miro.medium.com/freeze/max/60/1*1KxwnDRIv11cS5Je5Mrtww.gif?q=20" width="390" height="310"/></div><img alt="Image for post" class="hl hm dv hn dw ho w c" width="390" height="310"/><noscript><img alt="Image for post" class="dv hn dw ho w" src="https://miro.medium.com/max/780/1*1KxwnDRIv11cS5Je5Mrtww.gif" width="390" height="310" srcSet="https://miro.medium.com/max/552/1*1KxwnDRIv11cS5Je5Mrtww.gif 276w, https://miro.medium.com/max/780/1*1KxwnDRIv11cS5Je5Mrtww.gif 390w" sizes="390px"/></noscript></div></div></div></figure><p id="6797" class="gb gc eg ge b gf gg gh gi gj gk gl gm gn go gp gq gr gs gt gu gv gw gx gy gz db fc">He might not have realized it at the time, but when Grove was reading Christensen’s work, he wasn’t just reading about how Intel would go on to conquer the personal computer market. He was also reading about what would eventually befall the company he co-founded, 25 years before it happened.</p></div></div></section><div class="n p fd ig ih ii" role="separator"><span class="ij fh bm ik il im"></span><span class="ij fh bm ik il im"></span><span class="ij fh bm ik il"></span></div><section class="db eb ec cw ed"><div class="n p"><div class="ag ah ai aj ak ee am w"><p id="8708" class="gb gc eg ge b gf gg gh gi gj gk gl gm gn go gp gq gr gs gt gu gv gw gx gy gz db fc">The causal mechanism behind disruption that Grove so quickly understood was that even if a disruptive innovation started off as inferior, by virtue of it dramatically expanding the market, it would improve at a far greater rate than the incumbent. It was what enabled Intel (and Microsoft) to win the computing market in the first place: even though personal computers were cheaper, selling something that sat in every home and on every desk ends up funding a lot more R&amp;D spend than selling a few very expensive servers that only existed in server rooms.</p><p id="74fa" class="gb gc eg ge b gf gg gh gi gj gk gl gm gn go gp gq gr gs gt gu gv gw gx gy gz db fc">Similarly, Apple’s initial foray into chips didn’t produce anything that special in terms of silicon. But it didn’t need to — people were happy to just have a computer that they could keep in their pocket. Apple has gone on to sell <em class="gd">a lot</em> of iPhones, and all those sales have funded a <em class="gd">lot</em> of R&amp;D. The silicon inside them has kept improving, and improving, and improving. And their fab partner, TSMC, <a href="https://www.extremetech.com/computing/315186-apple-books-tsmcs-entire-5nm-production-capability" class="dg id" rel="noopener nofollow">has gone along with them for the ride</a>.</p><p id="093f" class="gb gc eg ge b gf gg gh gi gj gk gl gm gn go gp gq gr gs gt gu gv gw gx gy gz db fc">Finally, today marks the day where, for Intel, those two lines on the graph intersect. Unlike the last time the two lines intersected in the personal computer market, Intel is not the one doing the disrupting. And now, it’s just a matter of time before the performance of ARM-based chips continues its march upmarket into Intel’s last refuge: <a href="https://twitter.com/ajassy/status/1318930486517927937?s=20" class="dg id" rel="noopener nofollow">the server business</a>.</p><p id="c0bd" class="gb gc eg ge b gf gg gh gi gj gk gl gm gn go gp gq gr gs gt gu gv gw gx gy gz db fc">Things are not going to go well for them from here on out.</p></div></div></section><div class="n p fd ig ih ii" role="separator"><span class="ij fh bm ik il im"></span><span class="ij fh bm ik il im"></span><span class="ij fh bm ik il"></span></div><section class="db eb ec cw ed"><div class="n p"><div class="ag ah ai aj ak ee am w"><p id="ecb5" class="gb gc eg ge b gf gg gh gi gj gk gl gm gn go gp gq gr gs gt gu gv gw gx gy gz db fc"><em class="gd">If you enjoyed this article, you might like my free newsletter </em><a href="https://tinyletter.com/jamesa" class="dg id" rel="noopener nofollow"><em class="gd">here</em></a><em class="gd"> — I’ll email you (very occasionally!) when there’s a new post. You might also you might enjoy Exponent, the podcast I co-host with Ben Thompson of Stratechery. We talk about this article on </em><a href="https://exponent.fm/episode-190-intel-apple-disruption-and-differentiation/" class="dg id" rel="noopener nofollow"><em class="gd">episode 190</em></a><em class="gd">.</em></p><p id="7497" class="gb gc eg ge b gf gg gh gi gj gk gl gm gn go gp gq gr gs gt gu gv gw gx gy gz db fc"><em class="gd">Finally, you can also reach me on Twitter at </em><a href="https://twitter.com/jamesallworth" class="dg id" rel="noopener nofollow"><em class="gd">@jamesallworth</em></a><em class="gd">.</em></p></div></div></section></div></article><div class="hl ea is ir w iz ix ja" data-test-id="post-sidebar"><div class="n p"><div class="ag ah ai aj ak al am w"><div class="jb n z"><div class="ea"><div><div class="jd x s"><p class="ar b je jf jg bq jh">Written by</p><div class="ji jj s"><a class="dg dh br bs bt bu bv bw bx bc di dj by dk dl" rel="noopener" href="/?source=post_sidebar--------------------------post_sidebar-----------"><h2 class="ar jc dd at cz fc db">James Allworth</h2></a></div><div class="jk s"><h4 class="ar b as at bq">Co-host @exponentFM, Co-author @MeasureYourLife, Fellow @ClayChristensen&#x27;s thinktank, writer @HarvardBiz</h4></div><div class="jl s"><span><button class="ar b as at fc jm r aw jn jo jp jq bc bd be jr js jt bi bj bk bl bm bn">Follow</button></span></div></div><div class="ju jv jw n"><div class="n o"><div class="s ae jx jy jz ka kb"><span><a href="https://medium.com/m/signin?actionUrl=%2F_%2Fvote%2Fp%2Fd4fa771f0f2c&amp;operation=register&amp;redirect=https%3A%2F%2Fjamesallworth.medium.com%2Fintels-disruption-is-now-complete-d4fa771f0f2c&amp;source=post_sidebar-----d4fa771f0f2c---------------------clap_sidebar-----------" class="dg dh br bs bt bu bv bw bx bc di dj by dk dl" rel="noopener"><div class="bw kc kd ke kf kg kh ki r kj kk"><svg width="29" height="29" aria-label="clap"><g fill-rule="evenodd"><path d="M13.74 1l.76 2.97.76-2.97zM16.82 4.78l1.84-2.56-1.43-.47zM10.38 2.22l1.84 2.56-.41-3.03zM22.38 22.62a5.11 5.11 0 0 1-3.16 1.61l.49-.45c2.88-2.89 3.45-5.98 1.69-9.21l-1.1-1.94-.96-2.02c-.31-.67-.23-1.18.25-1.55a.84.84 0 0 1 .66-.16c.34.05.66.28.88.6l2.85 5.02c1.18 1.97 1.38 5.12-1.6 8.1M9.1 22.1l-5.02-5.02a1 1 0 0 1 .7-1.7 1 1 0 0 1 .72.3l2.6 2.6a.44.44 0 0 0 .63-.62L6.1 15.04l-1.75-1.75a1 1 0 1 1 1.41-1.41l4.15 4.15a.44.44 0 0 0 .63 0 .44.44 0 0 0 0-.62L6.4 11.26l-1.18-1.18a1 1 0 0 1 0-1.4 1.02 1.02 0 0 1 1.41 0l1.18 1.16L11.96 14a.44.44 0 0 0 .62 0 .44.44 0 0 0 0-.63L8.43 9.22a.99.99 0 0 1-.3-.7.99.99 0 0 1 .3-.7 1 1 0 0 1 1.41 0l7 6.98a.44.44 0 0 0 .7-.5l-1.35-2.85c-.31-.68-.23-1.19.25-1.56a.85.85 0 0 1 .66-.16c.34.06.66.28.88.6L20.63 15c1.57 2.88 1.07 5.54-1.55 8.16a5.62 5.62 0 0 1-5.06 1.65 9.35 9.35 0 0 1-4.93-2.72zM13 6.98l2.56 2.56c-.5.6-.56 1.41-.15 2.28l.26.56-4.25-4.25a.98.98 0 0 1-.12-.45 1 1 0 0 1 .29-.7 1.02 1.02 0 0 1 1.41 0zm8.89 2.06c-.38-.56-.9-.92-1.49-1.01a1.74 1.74 0 0 0-1.34.33c-.38.29-.61.65-.71 1.06a2.1 2.1 0 0 0-1.1-.56 1.78 1.78 0 0 0-.99.13l-2.64-2.64a1.88 1.88 0 0 0-2.65 0 1.86 1.86 0 0 0-.48.85 1.89 1.89 0 0 0-2.67-.01 1.87 1.87 0 0 0-.5.9c-.76-.75-2-.75-2.7-.04a1.88 1.88 0 0 0 0 2.66c-.3.12-.61.29-.87.55a1.88 1.88 0 0 0 0 2.66l.62.62a1.88 1.88 0 0 0-.9 3.16l5.01 5.02c1.6 1.6 3.52 2.64 5.4 2.96a7.16 7.16 0 0 0 1.18.1c1.03 0 2-.25 2.9-.7A5.9 5.9 0 0 0 23 23.24c3.34-3.34 3.08-6.93 1.74-9.17l-2.87-5.04z"></path></g></svg></div></a></span></div><div class="s kl km kn ko kp kq kr"><div class="ks"><h4 class="ar b as at bq"><button class="dg dh br bs bt bu bv bw bx bc di dj by dk dl">1.6K<!-- --> </button></h4></div></div></div></div><div class="jv s"><button class="kf kd bw"><div class="kv n o ao"><svg width="25" height="25" class="r" aria-label="responses"><path d="M19.07 21.12a6.33 6.33 0 0 1-3.53-1.1 7.8 7.8 0 0 1-.7-.52c-.77.21-1.57.32-2.38.32-4.67 0-8.46-3.5-8.46-7.8C4 7.7 7.79 4.2 12.46 4.2c4.66 0 8.46 3.5 8.46 7.8 0 2.06-.85 3.99-2.4 5.45a6.28 6.28 0 0 0 1.14 2.59c.15.21.17.48.06.7a.69.69 0 0 1-.62.38h-.03zm0-1v.5l.03-.5h-.03zm-3.92-1.64l.21.2a6.09 6.09 0 0 0 3.24 1.54 7.14 7.14 0 0 1-.83-1.84 5.15 5.15 0 0 1-.16-.75 2.4 2.4 0 0 1-.02-.29v-.23l.18-.15a6.6 6.6 0 0 0 2.3-4.96c0-3.82-3.4-6.93-7.6-6.93-4.19 0-7.6 3.11-7.6 6.93 0 3.83 3.41 6.94 7.6 6.94.83 0 1.64-.12 2.41-.35l.28-.08z" fill-rule="evenodd"></path></svg><div class="s ae kw kx ky kz la lb lc ld"><h4 class="ar b as at bq">12<!-- --> </h4></div></div></button></div><div class="fw"><span><a href="https://medium.com/m/signin?actionUrl=%2F_%2Fbookmark%2Fp%2Fd4fa771f0f2c&amp;operation=register&amp;redirect=https%3A%2F%2Fjamesallworth.medium.com%2Fintels-disruption-is-now-complete-d4fa771f0f2c&amp;source=post_sidebar-----d4fa771f0f2c---------------------bookmark_sidebar-----------" class="dg dh br bs bt bu bv bw bx bc di dj by dk dl" rel="noopener"><svg width="25" height="25" viewBox="0 0 25 25"><path d="M19 6a2 2 0 0 0-2-2H8a2 2 0 0 0-2 2v14.66h.01c.01.1.05.2.12.28a.5.5 0 0 0 .7.03l5.67-4.12 5.66 4.13a.5.5 0 0 0 .71-.03.5.5 0 0 0 .12-.29H19V6zm-6.84 9.97L7 19.64V6a1 1 0 0 1 1-1h9a1 1 0 0 1 1 1v13.64l-5.16-3.67a.49.49 0 0 0-.68 0z" fill-rule="evenodd"></path></svg></a></span></div></div></div></div></div></div></div><div class="hl ea ir is it iu iv iw ix iy"></div><div><div class="cm hg n z p"><div class="n p"><div class="ag ah ai aj ak ee am w"><div class="n cl"></div><div class="n o cl"></div><div class="le lf s"><div class="lf n cc ft"><div class="n ao"><div class="lg s"><span class="s lh li lj e d"><div class="n o"><div class="s ae jx jy jz ka kb"><span><a href="https://medium.com/m/signin?actionUrl=%2F_%2Fvote%2Fp%2Fd4fa771f0f2c&amp;operation=register&amp;redirect=https%3A%2F%2Fjamesallworth.medium.com%2Fintels-disruption-is-now-complete-d4fa771f0f2c&amp;source=post_actions_footer-----d4fa771f0f2c---------------------clap_footer-----------" class="dg dh br bs bt bu bv bw bx bc di dj by dk dl" rel="noopener"><div class="bw kc kd ke kf kg kh ki r kj kk"><svg width="25" height="25" viewBox="0 0 25 25" aria-label="clap"><g fill-rule="evenodd"><path d="M11.74 0l.76 2.97.76-2.97zM14.81 3.78l1.84-2.56-1.42-.47zM8.38 1.22l1.84 2.56L9.8.75zM20.38 21.62a5.11 5.11 0 0 1-3.16 1.61l.49-.45c2.88-2.89 3.45-5.98 1.69-9.21l-1.1-1.94-.96-2.02c-.31-.67-.23-1.18.25-1.55a.84.84 0 0 1 .66-.16c.34.05.66.28.88.6l2.85 5.02c1.18 1.97 1.38 5.12-1.6 8.1M7.1 21.1l-5.02-5.02a1 1 0 0 1 .7-1.7 1 1 0 0 1 .72.3l2.6 2.6a.44.44 0 0 0 .63-.62L4.1 14.04l-1.75-1.75a1 1 0 1 1 1.41-1.41l4.15 4.15a.44.44 0 0 0 .63 0 .44.44 0 0 0 0-.62L4.4 10.26 3.22 9.08a1 1 0 0 1 0-1.4 1.02 1.02 0 0 1 1.41 0l1.18 1.16L9.96 13a.44.44 0 0 0 .62 0 .44.44 0 0 0 0-.63L6.43 8.22a.99.99 0 0 1-.3-.7.99.99 0 0 1 .3-.7 1 1 0 0 1 1.41 0l7 6.98a.44.44 0 0 0 .7-.5l-1.35-2.85c-.31-.68-.23-1.19.25-1.56a.85.85 0 0 1 .66-.16c.34.06.66.28.88.6L18.63 14c1.57 2.88 1.07 5.54-1.55 8.16a5.62 5.62 0 0 1-5.06 1.65 9.35 9.35 0 0 1-4.93-2.72zM11 5.98l2.56 2.56c-.5.6-.56 1.41-.15 2.28l.26.56-4.25-4.25a.98.98 0 0 1-.12-.45 1 1 0 0 1 .29-.7 1.02 1.02 0 0 1 1.41 0zm8.89 2.06c-.38-.56-.9-.92-1.49-1.01a1.74 1.74 0 0 0-1.34.33c-.38.29-.61.65-.71 1.06a2.1 2.1 0 0 0-1.1-.56 1.78 1.78 0 0 0-.99.13l-2.64-2.64a1.88 1.88 0 0 0-2.65 0 1.86 1.86 0 0 0-.48.85 1.89 1.89 0 0 0-2.67-.01 1.87 1.87 0 0 0-.5.9c-.76-.75-2-.75-2.7-.04a1.88 1.88 0 0 0 0 2.66c-.3.12-.61.29-.87.55a1.88 1.88 0 0 0 0 2.66l.62.62a1.88 1.88 0 0 0-.9 3.16l5.01 5.02c1.6 1.6 3.52 2.64 5.4 2.96a7.16 7.16 0 0 0 1.18.1c1.03 0 2-.25 2.9-.7A5.9 5.9 0 0 0 21 22.24c3.34-3.34 3.08-6.93 1.74-9.17l-2.87-5.04z"></path></g></svg></div></a></span></div><div class="s kl km kn ko kp kq kr"><div class="ae lk ks"><h4 class="ar b as at fc"><button class="dg dh br bs bt bu bv bw bx bc di dj by dk dl">1.6K<span class="s h g f ll lm"> </span></button><span class="s h g f ll lm"></span></h4></div></div></div></span><span class="s h g f ll lm"><div class="n ch"><div class="s ae jx jy"><span><a href="https://medium.com/m/signin?actionUrl=%2F_%2Fvote%2Fp%2Fd4fa771f0f2c&amp;operation=register&amp;redirect=https%3A%2F%2Fjamesallworth.medium.com%2Fintels-disruption-is-now-complete-d4fa771f0f2c&amp;source=post_actions_footer-----d4fa771f0f2c---------------------clap_footer-----------" class="dg dh br bs bt bu bv bw bx bc di dj by dk dl" rel="noopener"><div class="bw kc kd ke kf kg kh ki r kj kk"><svg width="33" height="33" viewBox="0 0 33 33" aria-label="clap"><path d="M28.86 17.34l-3.64-6.4c-.3-.43-.71-.73-1.16-.8a1.12 1.12 0 0 0-.9.21c-.62.5-.73 1.18-.32 2.06l1.22 2.6 1.4 2.45c2.23 4.09 1.51 8-2.15 11.66a9.6 9.6 0 0 1-.8.71 6.53 6.53 0 0 0 4.3-2.1c3.82-3.82 3.57-7.87 2.05-10.39zm-6.25 11.08c3.35-3.35 4-6.78 1.98-10.47L21.2 12c-.3-.43-.71-.72-1.16-.8a1.12 1.12 0 0 0-.9.22c-.62.49-.74 1.18-.32 2.06l1.72 3.63a.5.5 0 0 1-.81.57l-8.91-8.9a1.33 1.33 0 0 0-1.89 1.88l5.3 5.3a.5.5 0 0 1-.71.7l-5.3-5.3-1.49-1.49c-.5-.5-1.38-.5-1.88 0a1.34 1.34 0 0 0 0 1.89l1.49 1.5 5.3 5.28a.5.5 0 0 1-.36.86.5.5 0 0 1-.36-.15l-5.29-5.29a1.34 1.34 0 0 0-1.88 0 1.34 1.34 0 0 0 0 1.89l2.23 2.23L9.3 21.4a.5.5 0 0 1-.36.85.5.5 0 0 1-.35-.14l-3.32-3.33a1.33 1.33 0 0 0-1.89 0 1.32 1.32 0 0 0-.39.95c0 .35.14.69.4.94l6.39 6.4c3.53 3.53 8.86 5.3 12.82 1.35zM12.73 9.26l5.68 5.68-.49-1.04c-.52-1.1-.43-2.13.22-2.89l-3.3-3.3a1.34 1.34 0 0 0-1.88 0 1.33 1.33 0 0 0-.4.94c0 .22.07.42.17.61zm14.79 19.18a7.46 7.46 0 0 1-6.41 2.31 7.92 7.92 0 0 1-3.67.9c-3.05 0-6.12-1.63-8.36-3.88l-6.4-6.4A2.31 2.31 0 0 1 2 19.72a2.33 2.33 0 0 1 1.92-2.3l-.87-.87a2.34 2.34 0 0 1 0-3.3 2.33 2.33 0 0 1 1.24-.64l-.14-.14a2.34 2.34 0 0 1 0-3.3 2.39 2.39 0 0 1 3.3 0l.14.14a2.33 2.33 0 0 1 3.95-1.24l.09.09c.09-.42.29-.83.62-1.16a2.34 2.34 0 0 1 3.3 0l3.38 3.39a2.17 2.17 0 0 1 1.27-.17c.54.08 1.03.35 1.45.76.1-.55.41-1.03.9-1.42a2.12 2.12 0 0 1 1.67-.4 2.8 2.8 0 0 1 1.85 1.25l3.65 6.43c1.7 2.83 2.03 7.37-2.2 11.6zM13.22.48l-1.92.89 2.37 2.83-.45-3.72zm8.48.88L19.78.5l-.44 3.7 2.36-2.84zM16.5 3.3L15.48 0h2.04L16.5 3.3z" fill-rule="evenodd"></path></svg></div></a></span></div><div class="s kl km kn ko ln lo lp lq lr ls"><div class="ae lk ks"><h4 class="ar b as at fc"><button class="dg dh br bs bt bu bv bw bx bc di dj by dk dl">1.6K<span class="s h g f ll lm"> </span></button><span class="s h g f ll lm"></span></h4></div></div></div></span></div><div class="s lt lu lv lw lx"></div><button class="kf kd bw"><div class="kv n o ao"><div><div class="bm" role="tooltip" aria-hidden="false"><span class="ly s h g f ll lm"><svg width="33" height="33" viewBox="0 0 33 33" fill="none" class="r" aria-label="responses"><path clip-rule="evenodd" d="M24.28 25.5l.32-.29c2.11-1.94 3.4-4.61 3.4-7.56C28 11.83 22.92 7 16.5 7S5 11.83 5 17.65s5.08 10.66 11.5 10.66c1.22 0 2.4-.18 3.5-.5l.5-.15.41.33a8.86 8.86 0 0 0 4.68 2.1 7.34 7.34 0 0 1-1.3-4.15v-.43zm1 .45c0 1.5.46 2.62 1.69 4.44.22.32.01.75-.38.75a9.69 9.69 0 0 1-6.31-2.37c-1.2.35-2.46.54-3.78.54C9.6 29.3 4 24.09 4 17.65 4 11.22 9.6 6 16.5 6S29 11.22 29 17.65c0 3.25-1.42 6.18-3.72 8.3z"></path></svg></span><span class="lz s lh li lj e d"><svg width="25" height="25" class="r" aria-label="responses"><path d="M19.07 21.12a6.33 6.33 0 0 1-3.53-1.1 7.8 7.8 0 0 1-.7-.52c-.77.21-1.57.32-2.38.32-4.67 0-8.46-3.5-8.46-7.8C4 7.7 7.79 4.2 12.46 4.2c4.66 0 8.46 3.5 8.46 7.8 0 2.06-.85 3.99-2.4 5.45a6.28 6.28 0 0 0 1.14 2.59c.15.21.17.48.06.7a.69.69 0 0 1-.62.38h-.03zm0-1v.5l.03-.5h-.03zm-3.92-1.64l.21.2a6.09 6.09 0 0 0 3.24 1.54 7.14 7.14 0 0 1-.83-1.84 5.15 5.15 0 0 1-.16-.75 2.4 2.4 0 0 1-.02-.29v-.23l.18-.15a6.6 6.6 0 0 0 2.3-4.96c0-3.82-3.4-6.93-7.6-6.93-4.19 0-7.6 3.11-7.6 6.93 0 3.83 3.41 6.94 7.6 6.94.83 0 1.64-.12 2.41-.35l.28-.08z" fill-rule="evenodd"></path></svg></span></div></div><div class="s ae ma kx mb kz mc lb md me mf mg"><h4 class="ar b as at fc">12<!-- --> </h4></div></div></button></div><div class="n o"><div class="fu s"><div class="bm" aria-hidden="false"><button class="dg dh br bs bt bu bv bw bx bc di dj by dk dl" aria-label="Share Post"><svg width="25" height="25" class="r"><g fill-rule="evenodd"><path d="M15.6 5a.42.42 0 0 0 .17-.3.42.42 0 0 0-.12-.33l-2.8-2.79a.5.5 0 0 0-.7 0l-2.8 2.8a.4.4 0 0 0-.1.32c0 .12.07.23.16.3h.02a.45.45 0 0 0 .57-.04l2-2V10c0 .28.23.5.5.5s.5-.22.5-.5V2.93l2.02 2.02c.08.07.18.12.3.13.11.01.21-.02.3-.08v.01"></path><path d="M18 7h-1.5a.5.5 0 0 0 0 1h1.6c.5 0 .9.4.9.9v10.2c0 .5-.4.9-.9.9H6.9a.9.9 0 0 1-.9-.9V8.9c0-.5.4-.9.9-.9h1.6a.5.5 0 0 0 .35-.15A.5.5 0 0 0 9 7.5a.5.5 0 0 0-.15-.35A.5.5 0 0 0 8.5 7H7a2 2 0 0 0-2 2v10c0 1.1.9 2 2 2h11a2 2 0 0 0 2-2V9a2 2 0 0 0-2-2"></path></g></svg></button></div></div><div class="mh s do"><div class="fw"><span><a href="https://medium.com/m/signin?actionUrl=%2F_%2Fbookmark%2Fp%2Fd4fa771f0f2c&amp;operation=register&amp;redirect=https%3A%2F%2Fjamesallworth.medium.com%2Fintels-disruption-is-now-complete-d4fa771f0f2c&amp;source=post_actions_footer--------------------------bookmark_footer-----------" class="dg dh br bs bt bu bv bw bx bc di dj by dk dl" rel="noopener"><svg width="25" height="25" viewBox="0 0 25 25"><path d="M19 6a2 2 0 0 0-2-2H8a2 2 0 0 0-2 2v14.66h.01c.01.1.05.2.12.28a.5.5 0 0 0 .7.03l5.67-4.12 5.66 4.13a.5.5 0 0 0 .71-.03.5.5 0 0 0 .12-.29H19V6zm-6.84 9.97L7 19.64V6a1 1 0 0 1 1-1h9a1 1 0 0 1 1 1v13.64l-5.16-3.67a.49.49 0 0 0-.68 0z" fill-rule="evenodd"></path></svg></a></span></div></div></div></div></div><div class="mi lf s"><ul class="bw bx"><li class="bm mj fv mk"><a href="https://medium.com/tag/intel" class="ar b ml mm bq mn mo bn s mp">Intel</a></li><li class="bm mj fv mk"><a href="https://medium.com/tag/apple" class="ar b ml mm bq mn mo bn s mp">Apple</a></li><li class="bm mj fv mk"><a href="https://medium.com/tag/disruption" class="ar b ml mm bq mn mo bn s mp">Disruption</a></li><li class="bm mj fv mk"><a href="https://medium.com/tag/clayton-christensen" class="ar b ml mm bq mn mo bn s mp">Clayton Christensen</a></li><li class="bm mj fv mk"><a href="https://medium.com/tag/andy-grove" class="ar b ml mm bq mn mo bn s mp">Andy Grove</a></li></ul></div><div class="mq s"></div></div></div><div><div class="n p"><div class="ag ah ai aj ak ee am w"><div class="s mr ms ft"></div></div></div><div class="s ft"><div class="mt mu s mv"><div class="n p"><div class="ag ah ai aj ak ee am w"><div class="n o cc"><h2 class="ar jc mw mx my mz na nb nc nd ne nf ng nh ni nj nk nl nm nn no np hp nq nr ns nt nu fc"><a class="dg dh br bs bt bu bv bw bx bc di dj by dk dl" rel="noopener" href="/?source=follow_footer-------------------------------------">More from James Allworth</a></h2><span><button class="ar b as at fc jm r aw jn jo jp jq bc bd be jr js jt bi bj bk bl bm bn">Follow</button></span></div><div class="jj nv s"><h4 class="ar b as at bq">Co-host @exponentFM, Co-author @MeasureYourLife, Fellow @ClayChristensen&#x27;s thinktank, writer @HarvardBiz</h4></div></div></div></div></div><div class="nw s mv ft"><div class="n p"><div class="nx ny nz oa ob oc am w"></div></div></div><div class="s od ft"><div class="n p"><div class="ag ah ai aj ak al am w"><div class="oe of s"><div class="og x oh of s oi oj"><h2 class="ar jc ok ol mz om on nd oo op nh oq or nl os ot np fc">More From Medium</h2></div><div class="ch n ao cl ou ov ow ox oy oz pa pb pc pd pe pf pg ph pi"><div class="pj pk pl pm pn po pp pq pr ps pt pu pv pw px py pz qa qb qc qd"><div class="qe qf s"><div class="w ho"><div class="n cc"><div class="s qg qh qi qj"><div class="qk s"><h2 class="ar jc mw mx mz na nb nd ql qm nh qn qo nl qp qq np fc"><a href="https://medium.com/datadriveninvestor/innovation-in-law-why-should-you-care-d59dfc487138?source=post_internal_links---------0----------------------------" rel="noopener">Innovation in Law… Why Should You Care?</a></h2></div><div class="o n"><div></div><div class="w s"><div class="n"><div style="flex:1"><span class="ar b as at fc"><div class="ci n o qr"><span class="ar b ml at fc"><a href="https://daratarkowski.medium.com/?source=post_internal_links---------0----------------------------" class="dg dh br bs bt bu bv bw bx bc qs by dk dl" rel="noopener">Dara Tarkowski</a><span> <!-- -->in<!-- --> <a href="https://medium.com/datadriveninvestor?source=post_internal_links---------0----------------------------" class="dg dh br bs bt bu bv bw bx bc qs by dk dl" rel="noopener">Data Driven Investor</a></span></span></div></span></div></div></div></div></div><div class="dm fv s qt qu"><a href="https://medium.com/datadriveninvestor/innovation-in-law-why-should-you-care-d59dfc487138?source=post_internal_links---------0----------------------------" class="dg dh br bs bt bu bv bw bx bc di dj by dk dl s" rel="noopener"><div class="hs s ae ht"><div class="qv hv s"><div class="hl hm dv hn dw ho w hp hq hr"><img class="dv hn dw ho w hw hx hy" src="https://miro.medium.com/max/60/1*xSCoIKSIpLq3NbfR-llRUQ.jpeg?q=20" width="70" height="70" role="presentation"/></div><img class="hl hm qw qx qy qz ra rb rc rd re rf c" width="70" height="70" role="presentation"/><noscript><img class="qw qx qy qz ra rb rc rd re rf" src="https://miro.medium.com/fit/c/140/140/1*xSCoIKSIpLq3NbfR-llRUQ.jpeg" width="70" height="70" srcSet="https://miro.medium.com/fit/c/96/140/1*xSCoIKSIpLq3NbfR-llRUQ.jpeg 48w, https://miro.medium.com/fit/c/140/140/1*xSCoIKSIpLq3NbfR-llRUQ.jpeg 70w" sizes="70px" role="presentation"/></noscript></div></div></a></div></div></div></div></div><div class="pj pk pl pm pn po pp pq pr ps pt pu pv pw px py pz qa qb qc qd"><div class="qe qf s"><div class="w ho"><div class="n cc"><div class="s qg qh qi qj"><div class="qk s"><h2 class="ar jc mw mx mz na nb nd ql qm nh qn qo nl qp qq np fc"><a href="https://medium.com/cheddar/stash-wants-to-turn-your-morning-coffee-into-stock-d4610e2eab47?source=post_internal_links---------1----------------------------" rel="noopener">Stash Wants to Turn Your Morning Coffee into Stock</a></h2></div><div class="o n"><div></div><div class="w s"><div class="n"><div style="flex:1"><span class="ar b as at fc"><div class="ci n o qr"><span class="ar b ml at fc"><a href="https://medium.com/@TanayaMacheel?source=post_internal_links---------1----------------------------" class="dg dh br bs bt bu bv bw bx bc qs by dk dl" rel="noopener">Tanaya Macheel</a><span> <!-- -->in<!-- --> <a href="https://medium.com/cheddar?source=post_internal_links---------1----------------------------" class="dg dh br bs bt bu bv bw bx bc qs by dk dl" rel="noopener">Cheddar</a></span></span></div></span></div></div></div></div></div><div class="dm fv s qt qu"><a href="https://medium.com/cheddar/stash-wants-to-turn-your-morning-coffee-into-stock-d4610e2eab47?source=post_internal_links---------1----------------------------" class="dg dh br bs bt bu bv bw bx bc di dj by dk dl s" rel="noopener"><div class="hs s ae ht"><div class="qv hv s"><div class="hl hm dv hn dw ho w hp hq hr"><img class="dv hn dw ho w hw hx hy" src="https://miro.medium.com/max/60/1*khPt_hajFmo0w2mp5PL5sg.jpeg?q=20" width="70" height="70" role="presentation"/></div><img class="hl hm qw qx qy qz ra rb rc rd re rf c" width="70" height="70" role="presentation"/><noscript><img class="qw qx qy qz ra rb rc rd re rf" src="https://miro.medium.com/fit/c/140/140/1*khPt_hajFmo0w2mp5PL5sg.jpeg" width="70" height="70" srcSet="https://miro.medium.com/fit/c/96/140/1*khPt_hajFmo0w2mp5PL5sg.jpeg 48w, https://miro.medium.com/fit/c/140/140/1*khPt_hajFmo0w2mp5PL5sg.jpeg 70w" sizes="70px" role="presentation"/></noscript></div></div></a></div></div></div></div></div><div class="pj pk pl pm pn po pp pq pr ps pt pu pv pw px py pz qa qb qc qd"><div class="qe qf s"><div class="w ho"><div class="n cc"><div class="s qg qh qi qj"><div class="qk s"><h2 class="ar jc mw mx mz na nb nd ql qm nh qn qo nl qp qq np fc"><a href="https://medium.com/swlh/editing-a-culture-in-the-name-of-business-and-world-domination-d546fd6ff35c?source=post_internal_links---------2----------------------------" rel="noopener">Editing a Culture in the Name of Business and World Domination</a></h2></div><div class="o n"><div></div><div class="w s"><div class="n"><div style="flex:1"><span class="ar b as at fc"><div class="ci n o qr"><span class="ar b ml at fc"><a href="https://warrenbisch.medium.com/?source=post_internal_links---------2----------------------------" class="dg dh br bs bt bu bv bw bx bc qs by dk dl" rel="noopener">Warren Bischoff</a><span> <!-- -->in<!-- --> <a href="https://medium.com/swlh?source=post_internal_links---------2----------------------------" class="dg dh br bs bt bu bv bw bx bc qs by dk dl" rel="noopener">The Startup</a></span></span></div></span></div></div></div></div></div><div class="dm fv s qt qu"><a href="https://medium.com/swlh/editing-a-culture-in-the-name-of-business-and-world-domination-d546fd6ff35c?source=post_internal_links---------2----------------------------" class="dg dh br bs bt bu bv bw bx bc di dj by dk dl s" rel="noopener"><div class="hs s ae ht"><div class="qv hv s"><div class="hl hm dv hn dw ho w hp hq hr"><img class="dv hn dw ho w hw hx hy" src="https://miro.medium.com/max/60/0*JL61jAQrgQx5OMul.jpg?q=20" width="70" height="70" role="presentation"/></div><img class="hl hm qw qx qy qz ra rb rc rd re rf c" width="70" height="70" role="presentation"/><noscript><img class="qw qx qy qz ra rb rc rd re rf" src="https://miro.medium.com/fit/c/140/140/0*JL61jAQrgQx5OMul.jpg" width="70" height="70" srcSet="https://miro.medium.com/fit/c/96/140/0*JL61jAQrgQx5OMul.jpg 48w, https://miro.medium.com/fit/c/140/140/0*JL61jAQrgQx5OMul.jpg 70w" sizes="70px" role="presentation"/></noscript></div></div></a></div></div></div></div></div><div class="pj pk pl pm pn po pp pq pr ps pt pu pv pw px py pz qa qb qc qd"><div class="qe qf s"><div class="w ho"><div class="n cc"><div class="s qg qh qi qj"><div class="qk s"><h2 class="ar jc mw mx mz na nb nd ql qm nh qn qo nl qp qq np fc"><a href="https://medium.com/technology-media-telecom/growth-why-ceos-crave-digital-transformation-results-d4bb837e07c2?source=post_internal_links---------3----------------------------" rel="noopener">Growth: Why CEOs Crave Digital Transformation Results</a></h2></div><div class="o n"><div></div><div class="w s"><div class="n"><div style="flex:1"><span class="ar b as at fc"><div class="ci n o qr"><span class="ar b ml at fc"><a href="https://dhdeans.medium.com/?source=post_internal_links---------3----------------------------" class="dg dh br bs bt bu bv bw bx bc qs by dk dl" rel="noopener">David H. Deans</a><span> <!-- -->in<!-- --> <a href="https://medium.com/technology-media-telecom?source=post_internal_links---------3----------------------------" class="dg dh br bs bt bu bv bw bx bc qs by dk dl" rel="noopener">Technology | Media | Telecom</a></span></span></div></span></div></div></div></div></div><div class="dm fv s qt qu"><a href="https://medium.com/technology-media-telecom/growth-why-ceos-crave-digital-transformation-results-d4bb837e07c2?source=post_internal_links---------3----------------------------" class="dg dh br bs bt bu bv bw bx bc di dj by dk dl s" rel="noopener"><div class="hs s ae ht"><div class="qv hv s"><div class="hl hm dv hn dw ho w hp hq hr"><img class="dv hn dw ho w hw hx hy" src="https://miro.medium.com/max/60/1*HRlwuQuzi3fapSG_KtczWQ.jpeg?q=20" width="70" height="70" role="presentation"/></div><img class="hl hm qw qx qy qz ra rb rc rd re rf c" width="70" height="70" role="presentation"/><noscript><img class="qw qx qy qz ra rb rc rd re rf" src="https://miro.medium.com/fit/c/140/140/1*HRlwuQuzi3fapSG_KtczWQ.jpeg" width="70" height="70" srcSet="https://miro.medium.com/fit/c/96/140/1*HRlwuQuzi3fapSG_KtczWQ.jpeg 48w, https://miro.medium.com/fit/c/140/140/1*HRlwuQuzi3fapSG_KtczWQ.jpeg 70w" sizes="70px" role="presentation"/></noscript></div></div></a></div></div></div></div></div><div class="pj pk pl pm pn po pp pq pr ps pt pu pv pw px py pz qa qb qc qd"><div class="qe qf s"><div class="w ho"><div class="n cc"><div class="s qg qh qi qj"><div class="qk s"><h2 class="ar jc mw mx mz na nb nd ql qm nh qn qo nl qp qq np fc"><a href="https://medium.com/better-marketing/how-to-write-your-way-out-of-losing-customers-d4a431522db8?source=post_internal_links---------4----------------------------" rel="noopener">How to Build Relationships and Stop Losing Customers</a></h2></div><div class="o n"><div></div><div class="w s"><div class="n"><div style="flex:1"><span class="ar b as at fc"><div class="ci n o qr"><span class="ar b ml at fc"><a href="https://medium.com/@jessicabarnaby?source=post_internal_links---------4----------------------------" class="dg dh br bs bt bu bv bw bx bc qs by dk dl" rel="noopener">Jessica Barnaby</a><span> <!-- -->in<!-- --> <a href="https://medium.com/better-marketing?source=post_internal_links---------4----------------------------" class="dg dh br bs bt bu bv bw bx bc qs by dk dl" rel="noopener">Better Marketing</a></span></span></div></span></div></div></div></div></div><div class="dm fv s qt qu"><a href="https://medium.com/better-marketing/how-to-write-your-way-out-of-losing-customers-d4a431522db8?source=post_internal_links---------4----------------------------" class="dg dh br bs bt bu bv bw bx bc di dj by dk dl s" rel="noopener"><div class="hs s ae ht"><div class="qv hv s"><div class="hl hm dv hn dw ho w hp hq hr"><img class="dv hn dw ho w hw hx hy" src="https://miro.medium.com/max/60/0*5gZOKHq1MZodNLoP?q=20" width="70" height="70" role="presentation"/></div><img class="hl hm qw qx qy qz ra rb rc rd re rf c" width="70" height="70" role="presentation"/><noscript><img class="qw qx qy qz ra rb rc rd re rf" src="https://miro.medium.com/fit/c/140/140/0*5gZOKHq1MZodNLoP" width="70" height="70" srcSet="https://miro.medium.com/fit/c/96/140/0*5gZOKHq1MZodNLoP 48w, https://miro.medium.com/fit/c/140/140/0*5gZOKHq1MZodNLoP 70w" sizes="70px" role="presentation"/></noscript></div></div></a></div></div></div></div></div><div class="pj pk pl pm pn po pp pq pr ps pt pu pv pw px py pz qa qb qc qd"><div class="qe qf s"><div class="w ho"><div class="n cc"><div class="s qg qh qi qj"><div class="qk s"><h2 class="ar jc mw mx mz na nb nd ql qm nh qn qo nl qp qq np fc"><a href="https://medium.com/the-atlantic/amazons-hq2-spectacle-isn-t-just-shameful-it-should-be-illegal-d57de33ee6e5?source=post_internal_links---------5----------------------------" rel="noopener">Amazon’s HQ2 Spectacle Isn’t Just Shameful — It Should Be Illegal</a></h2></div><div class="o n"><div></div><div class="w s"><div class="n"><div style="flex:1"><span class="ar b as at fc"><div class="ci n o qr"><span class="ar b ml at fc"><a href="https://medium.com/@dkthomp?source=post_internal_links---------5----------------------------" class="dg dh br bs bt bu bv bw bx bc qs by dk dl" rel="noopener">Derek Thompson</a><span> <!-- -->in<!-- --> <a href="https://medium.com/the-atlantic?source=post_internal_links---------5----------------------------" class="dg dh br bs bt bu bv bw bx bc qs by dk dl" rel="noopener">The Atlantic</a></span></span></div></span></div></div></div></div></div><div class="dm fv s qt qu"><a href="https://medium.com/the-atlantic/amazons-hq2-spectacle-isn-t-just-shameful-it-should-be-illegal-d57de33ee6e5?source=post_internal_links---------5----------------------------" class="dg dh br bs bt bu bv bw bx bc di dj by dk dl s" rel="noopener"><div class="hs s ae ht"><div class="qv hv s"><div class="hl hm dv hn dw ho w hp hq hr"><img class="dv hn dw ho w hw hx hy" src="https://miro.medium.com/max/60/1*PdzdRxp2uW4uQT-9HorP0g.jpeg?q=20" width="70" height="70" role="presentation"/></div><img class="hl hm qw qx qy qz ra rb rc rd re rf c" width="70" height="70" role="presentation"/><noscript><img class="qw qx qy qz ra rb rc rd re rf" src="https://miro.medium.com/focal/140/140/61/70/1*PdzdRxp2uW4uQT-9HorP0g.jpeg" width="70" height="70" srcSet="https://miro.medium.com/focal/96/140/61/70/1*PdzdRxp2uW4uQT-9HorP0g.jpeg 48w, https://miro.medium.com/focal/140/140/61/70/1*PdzdRxp2uW4uQT-9HorP0g.jpeg 70w" sizes="70px" role="presentation"/></noscript></div></div></a></div></div></div></div></div><div class="pj pk pl pm pn po pp pq pr ps pt pu pv pw px py pz qa qb qc qd"><div class="qe qf s"><div class="w ho"><div class="n cc"><div class="s qg qh qi qj"><div class="qk s"><h2 class="ar jc mw mx mz na nb nd ql qm nh qn qo nl qp qq np fc"><a href="https://medium.com/@TMTPOST/africa-the-new-destination-for-the-chinese-short-video-business-d485638f1c79?source=post_internal_links---------6----------------------------" rel="noopener">Africa: the New Destination for the Chinese Short Video Business</a></h2></div><div class="o n"><div></div><div class="w s"><div class="n"><div style="flex:1"><span class="ar b as at fc"><div class="ci n o qr"><span class="ar b ml at fc"><a href="https://medium.com/@TMTPOST?source=post_internal_links---------6----------------------------" class="dg dh br bs bt bu bv bw bx bc qs by dk dl" rel="noopener">TMTPOST</a></span></div></span></div></div></div></div></div><div class="dm fv s qt qu"><a href="https://medium.com/@TMTPOST/africa-the-new-destination-for-the-chinese-short-video-business-d485638f1c79?source=post_internal_links---------6----------------------------" class="dg dh br bs bt bu bv bw bx bc di dj by dk dl s" rel="noopener"><div class="hs s ae ht"><div class="qv hv s"><div class="hl hm dv hn dw ho w hp hq hr"><img class="dv hn dw ho w hw hx hy" src="https://miro.medium.com/max/60/1*s1R746VEnc5_IuNkXkyFMQ.jpeg?q=20" width="70" height="70" role="presentation"/></div><img class="hl hm qw qx qy qz ra rb rc rd re rf c" width="70" height="70" role="presentation"/><noscript><img class="qw qx qy qz ra rb rc rd re rf" src="https://miro.medium.com/fit/c/140/140/1*s1R746VEnc5_IuNkXkyFMQ.jpeg" width="70" height="70" srcSet="https://miro.medium.com/fit/c/96/140/1*s1R746VEnc5_IuNkXkyFMQ.jpeg 48w, https://miro.medium.com/fit/c/140/140/1*s1R746VEnc5_IuNkXkyFMQ.jpeg 70w" sizes="70px" role="presentation"/></noscript></div></div></a></div></div></div></div></div><div class="pj pk pl pm pn po pp pq pr ps pt pu pv pw px py pz qa qb qc qd"><div class="qe qf s"><div class="w ho"><div class="n cc"><div class="s qg qh qi qj"><div class="qk s"><h2 class="ar jc mw mx mz na nb nd ql qm nh qn qo nl qp qq np fc"><a href="https://medium.com/digital-diplomacy/how-big-a-problem-is-hate-speech-on-facebook-d3bf4b87f523?source=post_internal_links---------7----------------------------" rel="noopener">How big a problem is hate speech on Facebook?</a></h2></div><div class="o n"><div></div><div class="w s"><div class="n"><div style="flex:1"><span class="ar b as at fc"><div class="ci n o qr"><span class="ar b ml at fc"><a href="https://medium.com/@Mazin_Hussain?source=post_internal_links---------7----------------------------" class="dg dh br bs bt bu bv bw bx bc qs by dk dl" rel="noopener">Mazin Hussain</a><span> <!-- -->in<!-- --> <a href="https://medium.com/digital-diplomacy?source=post_internal_links---------7----------------------------" class="dg dh br bs bt bu bv bw bx bc qs by dk dl" rel="noopener">Digital Diplomacy</a></span></span></div></span></div></div></div></div></div><div class="dm fv s qt qu"><a href="https://medium.com/digital-diplomacy/how-big-a-problem-is-hate-speech-on-facebook-d3bf4b87f523?source=post_internal_links---------7----------------------------" class="dg dh br bs bt bu bv bw bx bc di dj by dk dl s" rel="noopener"><div class="hs s ae ht"><div class="qv hv s"><div class="hl hm dv hn dw ho w hp hq hr"><img class="dv hn dw ho w hw hx hy" src="https://miro.medium.com/max/60/1*BkBjCSWNIB-PeYIfV_hpVw.jpeg?q=20" width="70" height="70" role="presentation"/></div><img class="hl hm qw qx qy qz ra rb rc rd re rf c" width="70" height="70" role="presentation"/><noscript><img class="qw qx qy qz ra rb rc rd re rf" src="https://miro.medium.com/fit/c/140/140/1*BkBjCSWNIB-PeYIfV_hpVw.jpeg" width="70" height="70" srcSet="https://miro.medium.com/fit/c/96/140/1*BkBjCSWNIB-PeYIfV_hpVw.jpeg 48w, https://miro.medium.com/fit/c/140/140/1*BkBjCSWNIB-PeYIfV_hpVw.jpeg 70w" sizes="70px" role="presentation"/></noscript></div></div></a></div></div></div></div></div></div></div></div></div></div></div></div></div><div class="rg s rh ri"><div class="n p"><div class="ag ah ai aj ak al am w"><div class="n z"><div class="n o cc"><a href="https://medium.com/?source=post_page-----d4fa771f0f2c--------------------------------" aria-label="Go to homepage" class="dg dh br bs bt bu bv bw bx bc rj rk by rl rm" rel="noopener"><svg viewBox="0 0 3940 610" class="rn ro"><path d="M594.79 308.2c0 163.76-131.85 296.52-294.5 296.52S5.8 472 5.8 308.2 137.65 11.69 300.29 11.69s294.5 132.75 294.5 296.51M917.86 308.2c0 154.16-65.93 279.12-147.25 279.12s-147.25-125-147.25-279.12S689.29 29.08 770.61 29.08s147.25 125 147.25 279.12M1050 308.2c0 138.12-23.19 250.08-51.79 250.08s-51.79-112-51.79-250.08 23.19-250.08 51.8-250.08S1050 170.09 1050 308.2M1862.77 37.4l.82-.18v-6.35h-167.48l-155.51 365.5-155.51-365.5h-180.48v6.35l.81.18c30.57 6.9 46.09 17.19 46.09 54.3v434.45c0 37.11-15.58 47.4-46.15 54.3l-.81.18V587H1327v-6.35l-.81-.18c-30.57-6.9-46.09-17.19-46.09-54.3V116.9L1479.87 587h11.33l205.59-483.21V536.9c-2.62 29.31-18 38.36-45.68 44.61l-.82.19v6.3h213.3v-6.3l-.82-.19c-27.71-6.25-43.46-15.3-46.08-44.61l-.14-445.2h.14c0-37.11 15.52-47.4 46.08-54.3m97.43 287.8c3.49-78.06 31.52-134.4 78.56-135.37 14.51.24 26.68 5 36.14 14.16 20.1 19.51 29.55 60.28 28.09 121.21zm-2.11 22h250v-1.05c-.71-59.69-18-106.12-51.34-138-28.82-27.55-71.49-42.71-116.31-42.71h-1c-23.26 0-51.79 5.64-72.09 15.86-23.11 10.7-43.49 26.7-60.45 47.7-27.3 33.83-43.84 79.55-47.86 130.93-.13 1.54-.24 3.08-.35 4.62s-.18 2.92-.25 4.39a332.64 332.64 0 0 0-.36 21.69C1860.79 507 1923.65 600 2035.3 600c98 0 155.07-71.64 169.3-167.8l-7.19-2.53c-25 51.68-69.9 83-121 79.18-69.76-5.22-123.2-75.95-118.35-161.63m532.69 157.68c-8.2 19.45-25.31 30.15-48.24 30.15s-43.89-15.74-58.78-44.34c-16-30.7-24.42-74.1-24.42-125.51 0-107 33.28-176.21 84.79-176.21 21.57 0 38.55 10.7 46.65 29.37zm165.84 76.28c-30.57-7.23-46.09-18-46.09-57V5.28L2424.77 60v6.7l1.14-.09c25.62-2.07 43 1.47 53.09 10.79 7.9 7.3 11.75 18.5 11.75 34.26v71.14c-18.31-11.69-40.09-17.38-66.52-17.38-53.6 0-102.59 22.57-137.92 63.56-36.83 42.72-56.3 101.1-56.3 168.81C2230 518.72 2289.53 600 2378.13 600c51.83 0 93.53-28.4 112.62-76.3V588h166.65v-6.66zm159.29-505.33c0-37.76-28.47-66.24-66.24-66.24-37.59 0-67 29.1-67 66.24s29.44 66.24 67 66.24c37.77 0 66.24-28.48 66.24-66.24m43.84 505.33c-30.57-7.23-46.09-18-46.09-57h-.13V166.65l-166.66 47.85v6.5l1 .09c36.06 3.21 45.93 15.63 45.93 57.77V588h166.8v-6.66zm427.05 0c-30.57-7.23-46.09-18-46.09-57V166.65L3082 212.92v6.52l.94.1c29.48 3.1 38 16.23 38 58.56v226c-9.83 19.45-28.27 31-50.61 31.78-36.23 0-56.18-24.47-56.18-68.9V166.66l-166.66 47.85V221l1 .09c36.06 3.2 45.94 15.62 45.94 57.77v191.27a214.48 214.48 0 0 0 3.47 39.82l3 13.05c14.11 50.56 51.08 77 109 77 49.06 0 92.06-30.37 111-77.89v66h166.66v-6.66zM3934.2 588v-6.67l-.81-.19c-33.17-7.65-46.09-22.07-46.09-51.43v-243.2c0-75.83-42.59-121.09-113.93-121.09-52 0-95.85 30.05-112.73 76.86-13.41-49.6-52-76.86-109.06-76.86-50.12 0-89.4 26.45-106.25 71.13v-69.87l-166.66 45.89v6.54l1 .09c35.63 3.16 45.93 15.94 45.93 57V588h155.5v-6.66l-.82-.2c-26.46-6.22-35-17.56-35-46.66V255.72c7-16.35 21.11-35.72 49-35.72 34.64 0 52.2 24 52.2 71.28V588h155.54v-6.66l-.82-.2c-26.46-6.22-35-17.56-35-46.66v-248a160.45 160.45 0 0 0-2.2-27.68c7.42-17.77 22.34-38.8 51.37-38.8 35.13 0 52.2 23.31 52.2 71.28V588z"></path></svg></a><h4 class="ar b as at rp"><div class="v rq n cc rr rs"><h4 class="ar b dd de rt"><a href="https://medium.com/about?autoplay=1&amp;source=post_page-----d4fa771f0f2c--------------------------------" class="dg dh br bs bt bu bv bw bx bc qs by rl rm" rel="noopener">About</a></h4><h4 class="ar b dd de rt"><a href="https://help.medium.com/hc/en-us?source=post_page-----d4fa771f0f2c--------------------------------" class="dg dh br bs bt bu bv bw bx bc qs by rl rm" rel="noopener">Help</a></h4><h4 class="ar b dd de rt"><a href="https://policy.medium.com/medium-terms-of-service-9db0094a1e0f?source=post_page-----d4fa771f0f2c--------------------------------" class="dg dh br bs bt bu bv bw bx bc qs by rl rm" rel="noopener">Legal</a></h4></div></h4></div><div class="ab ru rv rs"><h4 class="ar b dd de rp">Get the Medium app</h4></div><div class="ab ru rw rs rx"><div class="aq s"><a href="https://itunes.apple.com/app/medium-everyones-stories/id828256236?pt=698524&amp;mt=8&amp;ct=post_page&amp;source=post_page-----d4fa771f0f2c--------------------------------" class="dg dh br bs bt bu bv bw bx bc rj rk by rl rm" rel="noopener nofollow"><img alt="A button that says &#x27;Download on the App Store&#x27;, and if clicked it will lead you to the iOS App store" class="" src="https://miro.medium.com/max/270/1*Crl55Tm6yDNMoucPo1tvDg.png" width="135" height="41"/></a></div><div class="s"><a href="https://play.google.com/store/apps/details?id=com.medium.reader&amp;source=post_page-----d4fa771f0f2c--------------------------------" class="dg dh br bs bt bu bv bw bx bc rj rk by rl rm" rel="noopener nofollow"><img alt="A button that says &#x27;Get it on, Google Play&#x27;, and if clicked it will lead you to the Google Play store" class="" src="https://miro.medium.com/max/270/1*W_RAPQ62h0em559zluJLdQ.png" width="135" height="41"/></a></div></div></div></div></div></div></div></div></div><script>window.__BUILD_ID__ = "release-d0b12829f5-20201114-003720-d16cff2f2b"</script><script>window.__GRAPHQL_URI__ = "https://jamesallworth.medium.com/_/graphql"</script><script>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</script><script>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</script><script src="https://cdn-client.medium.com/lite/static/js/manifest.41730155.js"></script><script src="https://cdn-client.medium.com/lite/static/js/648.d1565f9b.js"></script><script src="https://cdn-client.medium.com/lite/static/js/main.8cbd9edb.js"></script><script src="https://cdn-client.medium.com/lite/static/js/5573.71c7b89b.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/instrumentation.b159e062.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/reporting.a97391eb.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/1826.bc1ea69a.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/4464.18d417d4.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/1148.9eac293a.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/5064.331896b3.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/9274.63eefcdc.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/2846.6b6ebf22.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/7993.d2090e9e.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/3048.f7a4a12b.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/6839.ef1685ae.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/353.46aadb89.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/2054.b71a798f.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/8127.f0814c08.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/7131.5e83a949.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/8751.41d7c840.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/9978.59f6d2e0.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/1316.e12c2e47.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/5480.5c3e46b4.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/6098.b9a96515.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/6983.097b14d4.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/2740.386638e5.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/9889.ae09d683.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/3981.13658b8d.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/Post.16f90bbe.chunk.js"></script><script>window.main();</script></body></html>